Condes warning john.kewley@stfc.ac.uk 15 Oct 2015 15:34 UTC
RE: Condes warning john.kewley@stfc.ac.uk 15 Oct 2015 16:32 UTC

Condes warning john.kewley@stfc.ac.uk 15 Oct 2015 15:34 UTC

Note the following in the "what's changed / Version History" for the latest Condes 9.2.0 (released this week):

"This version uses a file format that is not compatible with previous versions"

Cheers

JK